misc/libphysfs/lzma/Java/SevenZip/ICodeProgress.java
author sheepluva
Fri, 29 Sep 2017 22:09:11 +0200
changeset 12592 00b539e6115d
parent 12213 bb5522e88ab2
permissions -rw-r--r--
rename ifTransparent to ifColorKey This should make the name less confusing. However this image-flag will possibly be dropped completely.

package SevenZip;

public interface ICodeProgress
{
	public void SetProgress(long inSize, long outSize);
}